Login Registre-se
Falha No schema xml Inutilizacao Nfe  XML
Índice dos Fóruns » NF-e / NFS-e / CT-e / CF-e / Certificados Digitais
Autor Mensagem
pitbull

JavaC Membro

Membro desde: 05/09/2011 18:49:40
Mensagens: 25
Offline

Ola pessoal , etou tendo problemas em identificar falha no schema de inutilizacao , ja reviser , passo no validador e nao da nenhum erro porem ao envia para o webservice da regeicao , segue xml logo abaixo :

jeroqueiroz

Moderador
[Avatar]

Membro desde: 11/06/2011 09:45:18
Mensagens: 1348
Localização: Bahia
Offline

Faz upload do próprio arquivo para que possa verificar... e se possível posta a msg de erro.

Jeremias Santos
Seguir no Twitter @jeroqueiroz
Blog Jeroqueiroz


Projeto NF-e, CT-e, CC-e? Comece Por Aqui!


Membros do fórum,

Usem a tag [code] e [/code] quando postarem Códigos Java e ou exemplos de XMLs.
Evitem tópicos duplicados.
Tópico solucionado? Edite o primeiro post e coloque [RESOLVIDO] no final do título.
Evitem reviver tópicos antigos.

O tópico resolveu seu problema? Seja gentil, comente e ou agradeça quem contribuiu com a solução.

Obrigado!
[Email] [WWW] [Yahoo!] [MSN]
thibeserra

JavaC Membro
[Avatar]

Membro desde: 15/05/2012 14:44:59
Mensagens: 108
Offline

pitbull wrote:Ola pessoal , etou tendo problemas em identificar falha no schema de inutilizacao , ja reviser , passo no validador e nao da nenhum erro porem ao envia para o webservice da regeicao , segue xml logo abaixo :



Olá pitbull.

Você conseguiu resolver este problema? Estou tendo esse mesmo tipo de resposta da SEFAZ SP de falha de schema.

Obrigado..

"Pensar é o trabalho mais pesado que há. Talvez seja essa a razão para tão poucos se dedicarem a isso." - Henry Ford
 
Índice dos Fóruns » NF-e / NFS-e / CT-e / CF-e / Certificados Digitais
Ir para:   
Powered by JForum 2.1.9 © JForum Team