Login Registre-se
Mensagens enviadas por: MichaelSmith
Índice dos Fóruns » Perfil de MichaelSmith » Mensagens enviadas por MichaelSmith
Autor Mensagem
Hello,

Since getting windows 10 my pokertracker won't connect. On startup it just stays blank for a few min, then comes up with message. Unable to login to database (postgres). Reason: could not connect to server: Connection refused (0x0000274D/10061) Is the server running on host "???" and accepting TCP/IP connections on port 5432? I've tried turning off my antiviruses, and even windows firewall but still won't start. I try to manually restart postgre, but it just flashes on screen briefly then is gone. What am I missing?

Any help will be apprecited.

I didn't find the right solution from the Internet.

References:
https://www.pokertracker.com/forums/viewtopic.php?t=58970
Professional Video Studio

Thank you.
Hello,

I'm having a problem with iMacros 6.85 recognizing various menus within our application. I have seen this problem with other automated tools before. I believe the issue is originating from the application's use of Google Web Toolkit (we're using version 1.5). For some reason, a plethora of automated tools are not able to capture these menus appropriately during the scripting process. iMacros is able to see the menu options and capture the associated GWTID, but if the tool can't capture the appropriate menu, the menu option and associated GWTID will never be revealed. Have you seen this problem before and is there a resolution?

Any help will be apprecited.

I didn't find the right solution from the Internet.

References:
https://forum.imacros.net/viewtopic.php?f=8&t=8466
Professional video agency

Thank you.
 
Índice dos Fóruns » Perfil de MichaelSmith » Mensagens enviadas por MichaelSmith
Ir para:   
Powered by JForum 2.1.9 © JForum Team